#1 2008-09-20 12:55

kokos
Пользователь

Проблема с переносом шаблона shop-script 2.9 в shop-script 3.9

Здраствуйте, по сабжу проблема собственно возникла с включении и отключении блоков и стилей.
Подскажите где рыть хотяб. Мне нужно что бы с админки можно было отключать и включать блоки.

Неактивен

 

#2 2008-09-27 22:28

Vic
Пользователь

Re: Проблема с переносом шаблона shop-script 2.9 в shop-script 3.9

smile Ничего не понял smile
Какие блоки с админки включать и выключать?
Кстати, версий 2.9 и 3.9 у нас НИКОГДА не было smile Последняя версия Premium - 2.74

Неактивен

 

Board footer

Powered by PunBB